Problem:
When in POS (Point of Sale), the customer will select Credit Card and then OK. This Edge Error message will appear
Cause:
The required System Option is not set correctly.
Solution:
The following option must be set to True for integration to work.
- Administrative > System Options.
- Scroll down to Credit Card Options or search for the option named Address Verification System Copy from Customer.
- Set to True.
- Click Save to apply your changes.